也是在 Phoronix 上看到的新聞,不過看起來還不夠優阿…我看要到 10.04 才堪用吧。

詳見新聞:Canonical Unveils The Ubuntu Software Store